Automatische WordPress update besmet weblogs – Security.nl

Automatische WordPress update besmet weblogs
Security.nl
Een onderzoeker heeft meer dan 1.000 gehackte WordPress blogs ontdekt, die zich via de automatische update-functie blijven besmetten. De aanval op de weblogs begon net voordat WordPress 3.3.2 uitkwam. Veel bloggers gebruiken de automatische

en meer »

WordPress – Google Nieuws

0 antwoorden

Plaats een Reactie

Meepraten?
Draag gerust bij!

Geef een antwoord